Trier Fermer
Forum aquariophilie

Démarrage aquarium ...dépôt marron !

14 réponses - 2 pages

Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Bonjour à tous.
J'ai besoin de vos conseils...
J'ai démarré un aquarium (juwel primo 60 L) avec deux petites plantes vertes : une accrochée sur une petite amphore et une autre plantée dans un substrat (dans un coin) recouvert de gravier bien sûr.
Mise en eau le 01/06 sans poisson, avec thermo à 24° + conditionner...Le led reste allumé de 8h â 22h.
Au bout de qq jours, j'avais déjà remarqué un peu de noirceur sur les plantes ...je pensais que c'était normal avec le changement d'environnement...
Ce matin, en l'admirant, je me rend compte qu'il y a pas mal de dépôt marron sur le gravier (qui est blanc), l'amphore et le boitier du filtre ainsi que sur les décos en plastiques....
Je n'ai pas encore procéder au changement d'eau...
Je ne comprend pas mon erreur.....j'ai besoin de votre aide pour rétablir un environnement sain....sinon pas de poisson !!
Et comment je fais pour nettoyer tout ça, surtout le gravier....
J'attends vos réponses impatiemment...
Merci d'avance et un très bon wk à tous
Message modifié il y a 1 mois
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Je viens de lire le sujet de Alan_p....Qui correspond à ma situation....
Je viens de voir au milieu des racines de la plante de l'amphore, un physe.....
Si vous pouviez me dire si je suis bien sûr la température, l'éclairage, le changement d'eau.....le nettoyage ??
Merci
Message modifié il y a 1 mois
Michel_M
Par Michel_M
49 messages
Publié il y a 1 mois
Bonjour Marianne,
Les physes sont un bon signe dans un nouvel aquarium.
Je trouve que 14h de lumière c'est beaucoup ,je tourne à 10 h et mes plantes se portent tres
bien . Par contre deux plantes dans 60 L c'est trop peu, plus il y a de plantes dans un aquarium plus on limite les risques de pollution. Il faut attendre la fin du cycle environ 1 mois pour faire un changement d'eau. Souvent les algues du 1er mois disparaissent d'elles même. Pour nettoyer mon gravier j'utilise l'appareil à planter en forme de V ( profondeur de mon bac 50cm) sinon une fourchette fait l'affaire.
Le bac de ma petite fille de 54L:
Plantes de fond vallisneria spirale,Alternanthera rosafolia.
Plantes avant cryptocoryne , 2 variétés.
Cela fait une vingtaine de pieds
Nous avons rajouté de la mousse de Java sur le décor et une boule de riccia.
Michel
Message modifié il y a 1 mois
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Bonjour,
Merci pour ta réponse
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Bonsoir,
Les algues marrons continuent d'envahir....c'est impressionnant quand meme...dommage que je ne puisse pas mettre de photo ...
Je peux encore rajouter des plantes ??
Je m'aperçois qu'il commence à y avoir des tâches blanches sur les feuilles d'une des plantes, c'est normal ??
C'est angoissant tout ça...
Message modifié il y a 1 mois
Frederic_R
Par Frederic_R
4 messages
Publié il y a 1 mois
Bonjour,
Je ne suis pas fan des conditionneurs d'eau, mais la duretée ( ph,calcaire, chlore,...) Reste un facteur important pour le démarrage d'un aquarium

On peut adoucir avec de l'eau de source de préférence que vous pouvez trouvez en bouteille de 5l par exemple chez Casino ou carrefour.
Bon weekend
Michel_M
Par Michel_M
49 messages
Publié il y a 1 mois
Bonjour Marianne,
En effet la qualité de l'eau peu jouer, surtout les nitrates . Suivant la région l'eau de ville à un taux important de nitrate. Peux tu mesurer les No3?
Il faut un mois voir un peu plus pour que l'aquarium se fasse.
Quelle sont les plantes que tu as mis ? Certaines sont plus fragiles que d'autres et n'apprécient pas le changement d'environnement.
Anubias . bucephalandra entre autres.
Michel
Message modifié il y a 1 mois
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Bonsoir,
Merci pout vos reponses.
C'est effectivement un anubia sur amphore....qui a des dépôts blanchâtre...
La 2ème plante est un Hemianthus...quelques tiges n'ont pas survécu au replantage...
Je confirme que l'eau est dure, très calcaire...
J'irai testé l'eau en magasin demain.
Michel_M
Par Michel_M
49 messages
Publié il y a 1 mois
Bonjour Marianne
Tu peux mettre des plantes à croissance rapide . Elles consomment énormément et empêchent les algues de se nourrir.
Les Alternanthera , vallisneria sont efficaces . Un godet de chaque suffit il y a plusieurs plants dedans.
Dans certaines animaleries , l'eau osmosee est gratuite, c'est très bien pour faire baisser le Gh.
Michel
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Bonjour,
Alors la dureté de l'eau est à 16....et le ph plutôt à 9.....le reste est correct...
J'ai effectivement eu droit à 20l d'eau osmosėe gratuit.
Ils m'ont dit que pour les algues brunes c'était normal...et le blanc aussi, ce serait du dépôt de calcaire.....
Donc on me dit de nettoyer le maximum d'algues, de changer partiellement l'eau et mettre les 20l et de rajouter un peu de bactéries.
Tant que j'y étais à le reprendre, bah j'ai pris aussi un ceratopteris, un ludwigia red et un pogostemon (Il n'y avait pas les tiens Michel!)
En tout cas, il y en a un qui ne se plaint pas....le physe a pondu !!!
Dîtes moi si ce sont de bons conseils...
Merci !
Bon dimanche !
Michel_M
Par Michel_M
49 messages
Publié il y a 1 mois
Bonsoir Marianne.
Enfin un bon conseiller dans une animalerie.
Chgt d'eau régulier avec de l'eau osmosee pour faire descendre Gh, Kh et pH. Pour les futurs habitants le site aquachange est très bien. Onglet faune tu rentres température,pH,Gh et litrage et il te donne poissons, mollusques et crevettes qui se plairont dans ton bac.
Le ceratopteris ou fougère de Sumatra est une plante a croissance rapide ainsi que la ludwigia. Dans le fond de l'aquarium.
Le pogostemon j'en ai plusieurs pieds pousse plus lentement sur ce soit dans le sol ou fixé sur un décor.
À mettre en avant plan.
Michel
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Bonsoir,
Je te remercie Michel pour tes conseils :)

Je viens d'observer l'aquarium....et j'avoue être un peu beaucoup effrayé....j'ai fait tout ce que m'a conseillé la vendeuse....
Mais là, je ne sais pas si c'est normal....
J'ai une vingtaine de petites bulles fixés un peu partout..que je soupçonne être des oeufs de physes..
Mais je vois aussi de minuscules choses se balader un peu partout...je ne sais pas comment les qualifier....de petites trucs qui s'agitent, un peu comme le ferait des minuscules araignées d'eau....je n'arrive pas à distinguer leur forme précise...je les ai vu avec le zoom du téléphone...
J'ai l'impression que l'aquarium est envahi de bestioles microscopiques....
C'est normal ??? Je vais finir par désespérer de ne pas réussir à avoir de jolies poissons si mon aquarium est hostile...
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
D'ailleurs ça ressemble plutôt à des puces d'eau que des araignées....ça serait les bactéries que j'ai mis ???
Il y a aussi de petits fils blancs en suspension dans l'eau qui se tortillent....
Message modifié il y a 1 mois
Michel_M
Par Michel_M
49 messages
Publié il y a 1 mois
Bonjour Marianne.
Pas d'inquiétude à avoir, les animacules qui se baladent se feront manger des introduction des poissons.

Michel
Marianne_L
Par Marianne_L
9 messages
Publié il y a 1 mois
Bonsoir,
Je te remercie Michel pour ton soutien !
Ça me rassure :)
Vous devez être connecté pour suivre ou participer à cette discussion. Me connecter