Filtres actifs :
Effacer les filtres
Trier Fermer

Problème pompes eheim ecco pro 300

1 réponse
Vous devez être connecté pour suivre ou participer à cette discussion. Me connecter
Marie_M
Par Marie_M
2 messages
Bonjour, j'ai une ecco pro 300 que j'ai mise en route au cyclage de mon aquarium.. il y a quelque jour je me suis aperçu qu'un coter de la pompe (qui tournais ) était surélevé (le joint n'était plus dans l'encoche) nous avons donc stopper la pompe et l'avons ouverte nous nous sommes aperçu qu'une tige de la poignée était casser (mais celle si est vraiment très très très difficile à bouger es ce normal? ) Je voulais savoir si cela pouvait venir d'autre chose que la petite patte dans la poignée ?
Publié il y a 2 mois
Michel_M
Par Michel_M
402 messages
Bonjour
C'est le défaut des ecco pro . Les picots sont très fragiles ,ils sont dans la rubrique pièces détachées Eheim. Pour éviter ce problème il faut bien enfoncer la tête de la pompe et rabattre la poignée sans forcer. Il faut mieux un filtre classic Eheim où cette poignée n'existe pas.

Michel
Modifié il y a 2 mois

Politique de cookies
Nous sollicitons votre autorisation concernant l'utilisation des cookies ou d'outils similaires pour faciliter vos achats sur notre site, améliorer votre expérience utilisateur, la diffusion de publicités personnalisées, les statistiques pour comprendre comment nos clients utilisent nos services. Des partenaires de confiance ont également recours à ces outils dans le cadre de notre affichage d’annonces. À tout moment, vous pouvez modifier vos préférences en matière de cookies accessibles depuis Votre Compte. .
Nous sollicitons votre autorisation concernant l'utilisation des cookies ou d'outils similaires pour faciliter vos... Lire la suite
Paramétrer vos choix J'accepte Continuer sans accepter